Store

Nous allons très prochainement bloquer les accès aux API Carrefour via les protocoles TLS 1.0 et 1.1. Seul le protocole TLS 1.2 pourra être utilisé.

Nous vous invitons à adapter vos applications en conséquence.

Abonnement

Devenir partenaire

Vous souhaitez aller plus loin dans l'expérience et bénéficier d'encore plus de produits et de services ?